An error occurred:

Byte order is not compatible at /usr/lib/perl/5.18/Storable.pm line 417, at lib/MT/PluginData.pm line 31.